Brico: Velocimetro-Kms.

El lugar donde pondremos aquellos post del Foro Técnico que conviene siempre tener a mano y que no se pierdan.
pepeLT
Curiosea en La Kausa
Mensajes: 70
Registrado: Dom Sep 06, 2009 11:59 pm

Brico: Velocimetro-Kms.

Mensajepor pepeLT » Dom Feb 28, 2010 5:58 pm

Gracias a la magnifica información que teneis he realizado este pequeño brico:

La aguja del velocimetro se quedaba algunas veces como parada, funcionando a saltos, y no de una forma uniforme entre 0-60 km/h.

El km. a veces le costaba pasar los números........que me he decidido a abrir para "ver" que pasa. :roll:

Despues de lo más laborioso, que es desmontar los 4 tornillos que sujetan el cuadro......es una LT sin espacio por ningun sitio....

Abrimos por detras con sus 9 tornillos, primera observación: junta torica rota, aunque sin señales de agua.

Imagen

El interior se encuentra en perfecto estado, sin señales de polvo, oxido, etc...es una K con mayusculas. :lol:

Mirando detenidamente, observo que moviendo con cuidado la aguja del velocimetro, al soltarla no se vá a cero.

Otra observación, las ruedas que mueven los números, hay una que está montada, lo que no permite que se muevan libremente.

Imagen

Lo más complicado pienso que es desmontar con MUCHO cuidado la aguja, está bastante duro: he empleado el sistema tradicional:
desmontar haciendo palanca con dos cucharitas de café :lol:

Una vez desmontada la aguja, quitamos la pequeña ficha de 3 patitas que esta por detras.

Imagen

Quitamos los tornillos (3) con silenblock, y la caratula y el mecanismo quedan sueltos.

Imagen

Imagen

Separamos con cuidado el mecanismo de los Km. y desmontamos las ruedas desmultiplicadoras que tienen diferentes colores.

Imagen

Es muy importante tomar nota del orden y colocación de estas ruedas, yo hice un croquis.

Imagen

Todo esto para poder llegar a las ruedas con números, ya que una de ellas, la segunda, se quedaba cogida.

Una vez desmontada, limpiadas, y engrasadas (bendito CRC), vuelta a montar, teniendo en cuenta el orden.

Imagen

Imagen

He aprovechado para limpiar, lubricar, los ejes, y pequeños casquillos.

Como ya sabeis, existen unas resistencias variables en los dos mecanismos: en KM. y RPM: no he querido tocarlas porque entiendo que el problema no estaba hay.

Imagen

He aprovechado para echar un vistazo a las lamparas del cuadro.

Son modelo T10, he probado con varios colores, verde, rojo, azul, blancas....
son lamparas tipo led, baratas y faciles de conseguir.

Tenia montadas, como ya sabeis, la tipica lampara con capuchon de silicona.

Resultado de iluminación nocturna: espectacular.

Imagen

Todo montado, con junta nueva, y dos sobres de sales para la humedad.

Una vez probado en carretera, todo funciona perfectamente, el velocimetro marca desde cero de forma progresiva, y el Km. como una seda.

Lo primero que comprobé antes de desmontar, fueron el captador trasero y la famosa conexión a la derecha de la bateria que todos conoceis.

He aprovechado para cambiar tambien las lamparas de los marcadores de gasolina y temperatura, asi como el cambio del cristal de uno de los relojes que estaba en mal estado, (no se podia ver bien debido al cristal que es plastico).

Perdón por las fotos, son de movil y solo tengo dos manos. :lol: :lol:

Una vez más gracias a la magnifica información y consejos que aportais para esta magnifica maquina. :wink:

Gracias y saludos.
Pepe.

Pregunta: La LT, ademas de marcador de gasolina: tiene luz de reserva ???
La lampara está en perfectas condiciones, pero no enciende a pesar de estar el deposito casi vacio.
Buena ruta. Rafagas.

harrisein
Kausero Total
Mensajes: 4412
Registrado: Dom Ene 25, 2004 12:52 pm
Ubicación: toledo-city

Mensajepor harrisein » Dom Feb 28, 2010 6:58 pm

muy bueno.......esto no se debe perder........eh! angeloso :lol: :lol: :lol: :lol: :wink:
Imagen


Volver a “Foro Técnico II”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado