Reparación bomba agua y aceite de k75

El lugar donde pondremos aquellos post del Foro Técnico que conviene siempre tener a mano y que no se pierdan.
Avatar de Usuario
Pampero
La Kausa está en su vida
Mensajes: 654
Registrado: Mar May 20, 2008 9:29 am
Ubicación: Maioris (PMI)

Mensajepor Pampero » Mié Abr 15, 2009 3:37 pm

bueno, bueno, que chapuzas soy...

Dos cosas bien y una mal...

- El reloj del cuadro de intrumentos cambiado y funcionando.
- El electroventilador cambiado y parece OK!
- La bomba agua aceite, desmontada y retén del agua cascado al ponerlo... Bajo esta misma tarde a BMW y esta noche lo pongo. A ver si puedo hacerlo sin romperlo... la verdad que no es difícil pero hay que aprender :P

Ya os contaré mañana cuando la ponga en marcha 8)

Birras.

aaguienportatil
La Kausa está en su vida
Mensajes: 868
Registrado: Lun Nov 05, 2007 10:57 pm
Ubicación: Sevilla

Mensajepor aaguienportatil » Mié Abr 15, 2009 11:26 pm

Ya avisaba en mi post que ese es al paso mas delicado para los que somos "novatillos"
Imagen
El que tenga una K, que la cuide, que la cuide...

Avatar de Usuario
Pampero
La Kausa está en su vida
Mensajes: 654
Registrado: Mar May 20, 2008 9:29 am
Ubicación: Maioris (PMI)

Mensajepor Pampero » Jue Abr 16, 2009 8:39 am

Pues después de intentar cortarme la venas parece que prueba superada.

Me explico, total 18,algo eurillos, retén nuevo. Esó sí, después de comerme un suculento atasco por BCN. Total, se van todos a dormir lo pongo con maña y maestría. Parece OK, cierro y lleno de agua. Ni una gota ¡Conseguido! lleno de aceite y arranco...

Pues aquí viene mi pesadilla, se pone a tirar agua a chorro por el rebosadero. Pongo un cacillo y deja de gotear. Pienso que igual se tiene que asentar por lo que vuelvo a arrancar y tira más agua. Desesperación. me voy a la cama con el cazo recogiendo agua.

Esta mañana no había mucha agua por lo que he arrancado si saber porqué lo hacía y sorpres. Ni una gota :?:

Bueno mejor así, me llevo el niño a la guarde y como no trabajo hasta la noche la sacaré a dar un paseo. A ver el ventilador nuevo y ese reloj que ahora da la hora :P

Espero cerrar el post aquí, lo que querría decir que funciona, si no me dejo las venas crecer antes de cortarmelas.

Birras :P

Avatar de Usuario
Pampero
La Kausa está en su vida
Mensajes: 654
Registrado: Mar May 20, 2008 9:29 am
Ubicación: Maioris (PMI)

Mensajepor Pampero » Jue Abr 16, 2009 11:46 am

Va todo! El ventilador salta, no tira agua y da la hora :P

Chequeado todo en parado y 8 km de carretera.

Los que saben de verdad, no como yo ¿qué leches ha pasado? ¿coloqué mal el retén y al girar se ha puesto en su sitio?

De todas formas andaré con cuidadín...

Vsssssssss

ferdy717
Curiosea en La Kausa
Mensajes: 117
Registrado: Mar May 08, 2007 6:06 pm
Ubicación: S.F.Guixols (Girona)

Mensajepor ferdy717 » Jue Abr 16, 2009 3:41 pm

Pampero: te cuento mi experiencia con el maltito retén del agua: cuando lo estaba colocando, uno de los labios, el exterior, se quedó un pelo pillado, y mi temor era el mismo que el tuyo. Dejé la moto a retentí durante 45 min, el ventilador se disparó dos veces, y todo bien. Mi duda seguia dando vueltas, ....como se comportaria en carretera ? Esta mañana, me saqué la duda, 100km, y en algunos momentos apretando un pelín /140-160) y nada de nada, todo bien, no pierde ni gota de agua.
La mosca ahora se coloca en el aceite....miro por la mirilla, al parar la amoto, y veo unas burbujillas en la parte superior del nivel de aceite.... Espero sea sólo los aditivos que le meten a los aceites.
Por cierto, estoy probando esta vez, un 10-40 de repsol, porque uso mas la amoto en invierno que en verano !!!, y eso de los arranques en frio, me hace doler las tripas !!!
Espero que no tengas que volver a desarmar el maldito retén !!!!
salu2

Avatar de Usuario
Pampero
La Kausa está en su vida
Mensajes: 654
Registrado: Mar May 20, 2008 9:29 am
Ubicación: Maioris (PMI)

Mensajepor Pampero » Jue Abr 16, 2009 4:15 pm

Ferdy, pues yo tambien andaba mosca como tú porque me parecía que había unas burbugillas en el aceite, las veía con el motor en marcha por la mirilla mientras se calentaba. Y con la paranoia de los retenes he pensado mil cosas menos que lo he hecho bien 8) Pero en frio y con el motor parado ni rastro de la "psyco espuma".

Total, me he propuesto hacer una cosa por si las moscas, aunque no creo que sea otra cosa que mi propia paranoia, y es cambiar el aceite antes. Así lo veo y salgo de dudas, pero como te digo no creo que sea nada porque realmente si pierde cae por el aliviadero que para eso está y por ahí no debería mezclarse. Muy mal lo tendríamos que haber hecho.

Ah! y si no bomba entera por 210 eurazos (motorworks) y a cascarla por no ir al mecánico :( (realmente si suma sel kit de reparación, el retén de la chapuza más el eje con la bomba dentada de engranaje... ).

Saludos.

P.D: también le he puesto repsol elite aunque 20-50.

Avatar de Usuario
Gallino Veloz
Maestro Guía Kampsa
Mensajes: 3218
Registrado: Mar Jun 06, 2006 2:13 pm

Mensajepor Gallino Veloz » Jue Abr 16, 2009 5:28 pm

Espero que lo hayais hecho bien y que no se os fastidien vuestras monturas, pero como Maestro Ortográfico que soy me han dolido los ojos con el tema de las burbuJillas (ay, ay, ay, estos chicos.......) :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol:

Ná pelillos a la mar, que mañana le tocará a otro (o a mi mesmo :wink: )

jprgesantos
Se siente atraido por La Kausa
Mensajes: 310
Registrado: Jue Oct 25, 2007 10:47 pm
Ubicación: Collado Mediano, Madrid

Mensajepor jprgesantos » Jue Abr 16, 2009 6:42 pm

AHÍ, AHÍ TE QUIERO VER, GALLINO,


VIGILANTE OJO AVIZOR

Y LIMPIANDO, FIJANDO Y DANDO ESPLENDOR, que tenemos el lenguaje lleno de polbo y mugre.

Avatar de Usuario
Gallino Veloz
Maestro Guía Kampsa
Mensajes: 3218
Registrado: Mar Jun 06, 2006 2:13 pm

Mensajepor Gallino Veloz » Vie Abr 17, 2009 1:25 pm

Jorge, ¿de qué tenemos el lenguaje lleno? :roll: :lol: :lol: :lol: :lol: :lol: :lol: :wink:

ferdy717
Curiosea en La Kausa
Mensajes: 117
Registrado: Mar May 08, 2007 6:06 pm
Ubicación: S.F.Guixols (Girona)

Mensajepor ferdy717 » Vie Abr 17, 2009 1:47 pm

Lo de la mugre lo he entendido...pero lo del polbo...será de esos de sexorrrrrrr!!!
Jajajajajaja
D
Salu2

jprgesantos
Se siente atraido por La Kausa
Mensajes: 310
Registrado: Jue Oct 25, 2007 10:47 pm
Ubicación: Collado Mediano, Madrid

Mensajepor jprgesantos » Vie Abr 17, 2009 1:54 pm

Gallino Veloz escribió:Jorge, ¿de qué tenemos el lenguaje lleno? :roll: :lol: :lol: :lol: :lol: :lol: :lol: :wink:



DE POLBO, DE POLBO, LO TENEMOS LLENO DE POLBO :twisted: :twisted: :twisted:


¿qué pasa , eh?, que cada uno escribe la ube como quiere, ¿no se dice bemeube?.......pues eso. :lol: :lol: :lol:

Lo del polVo es otra cosa......................



Y enhorabuena Gallino, una vez más has estado en tu sitio.

ferdy717
Curiosea en La Kausa
Mensajes: 117
Registrado: Mar May 08, 2007 6:06 pm
Ubicación: S.F.Guixols (Girona)

Mensajepor ferdy717 » Vie Abr 17, 2009 5:33 pm

cada dia me rio solo frente al ordenador, leyendo las cosas que se escriben en este foro....jajajajajajajajaj, muy buenas las respuestas...
Gracias
salu2

Avatar de Usuario
Gallino Veloz
Maestro Guía Kampsa
Mensajes: 3218
Registrado: Mar Jun 06, 2006 2:13 pm

Mensajepor Gallino Veloz » Sab Abr 18, 2009 2:17 am

jprgesantos escribió:
Gallino Veloz escribió:Jorge, ¿de qué tenemos el lenguaje lleno? :roll: :lol: :lol: :lol: :lol: :lol: :lol: :wink:



DE POLBO, DE POLBO, LO TENEMOS LLENO DE POLBO :twisted: :twisted: :twisted:


¿qué pasa , eh?, que cada uno escribe la ube como quiere, ¿no se dice bemeube?.......pues eso. :lol: :lol: :lol:

Lo del polVo es otra cosa.......................


Claro hombre, será eso del camino ¿verdad? :lol: :lol: :lol: :lol:


jprgesantos escribió:Y enhorabuena Gallino, una vez más has estado en tu sitio.


Gracias, me has pillado justo delante de mi ordenador :lol: :lol: :lol: :lol: :lol: :lol: :wink:

Avatar de Usuario
alhandalus
No puede vivir sin La Kausa
Mensajes: 1953
Registrado: Sab Ago 16, 2008 6:36 pm
Ubicación: Murcia-Malaga

Mensajepor alhandalus » Sab Abr 18, 2009 10:12 am

Hestimado Ceñor:
Quiero candidatarme pra el lugar de cecretária que vi en el diário. Yo teclo muy rápido solo con un dedo y ago cálculos muy vien.
Creo que soy hutil atendiendo el telefono, a pezar de no tener mucho estúdio.
Mi salario esta abierto para discuzion para que usté pueda ver cuanto me puede pagar y lo que usté crea que merexco.
Tengo condisiones de comensar imediatamente. Muchas grasias por su atension.
Cinceramente,
Catia Vanessa Estrella


PS : Como o mi curriculo es muy chico, anecso mi foto.











Imagen




Respuesta de oferta de empleo:

Querida Catia Vanessa,
El empleo es suyo. Nosotros tenemos corrección automática del Word. Reúne Vd. todas las condiciones.
¡¡ Comienza mañana mismo !!


aaguienportatil
La Kausa está en su vida
Mensajes: 868
Registrado: Lun Nov 05, 2007 10:57 pm
Ubicación: Sevilla

Mensajepor aaguienportatil » Sab Abr 18, 2009 11:03 am

Anda Gallino, a ver que dices al respecto... :shock:
Imagen
El que tenga una K, que la cuide, que la cuide...

alberto43
Curiosea en La Kausa
Mensajes: 112
Registrado: Mar May 05, 2009 10:18 am
Ubicación: ASTURIAS

ayuda PROBLEMAS CON REPARACION BOMBA ACEITE K75 C DEL AÑO 89

Mensajepor alberto43 » Vie May 15, 2009 12:57 am

Hola amigos. Visto vuestras expicaciones me he dispuesto a cambiar los retenes y el eje de la bomba de aceite tras pedir en concesionario mediante mi número de chasis. Resulta que me llegó un separador que no viene en mi modelo, y me sobra al montar la bomba completa. Puse el retén del aceite y el del agua, pero ahora al montar todo lo me pierde un poco de agua por el rebosadero de abajo. He llegado a la conclusión (después de desmontar la bomba dos veces) que el retén del agua necesita un pequeño forro por la parte delantera para que deje de perder agua. La función de ese forro en los modelos nuevos lo debe realizar el separador al apretar contra el rotor del agua. En este modelo antiguo debido a que el rotor es distinto no se puede colocar el separador, por eso pienso que igual poniendo una arandela presionaría sobre el retén del agua que tiene un muelle y así quedaría estanco. Bueno, espero vuestra contestación o la de alguien que tenga un modelo igual y le haya pasado lo mismo.
Un saludo. Alberto.

aaguienportatil
La Kausa está en su vida
Mensajes: 868
Registrado: Lun Nov 05, 2007 10:57 pm
Ubicación: Sevilla

Re: ayuda PROBLEMAS CON REPARACION BOMBA ACEITE K75 C DEL AÑ

Mensajepor aaguienportatil » Vie May 15, 2009 8:53 am

alberto43 escribió:Hola amigos. Visto vuestras expicaciones me he dispuesto a cambiar los retenes y el eje de la bomba de aceite tras pedir en concesionario mediante mi número de chasis. Resulta que me llegó un separador que no viene en mi modelo, y me sobra al montar la bomba completa. Puse el retén del aceite y el del agua, pero ahora al montar todo lo me pierde un poco de agua por el rebosadero de abajo. He llegado a la conclusión (después de desmontar la bomba dos veces) que el retén del agua necesita un pequeño forro por la parte delantera para que deje de perder agua. La función de ese forro en los modelos nuevos lo debe realizar el separador al apretar contra el rotor del agua. En este modelo antiguo debido a que el rotor es distinto no se puede colocar el separador, por eso pienso que igual poniendo una arandela presionaría sobre el retén del agua que tiene un muelle y así quedaría estanco. Bueno, espero vuestra contestación o la de alguien que tenga un modelo igual y le haya pasado lo mismo.
Un saludo. Alberto.

Lo que me extraña mucho es que tras pedir las piezas con el número de bastidor, se hayan equivocado en el conce. Yo iría de nuevo, piezas viejas en mano, para aclararlo.
Imagen
El que tenga una K, que la cuide, que la cuide...

Avatar de Usuario
Pampero
La Kausa está en su vida
Mensajes: 654
Registrado: Mar May 20, 2008 9:29 am
Ubicación: Maioris (PMI)

Mensajepor Pampero » Vie May 15, 2009 2:50 pm

Buenas.

No hace falta poner el separador y a mi también me venía.

Te cuento ese separador te irá bien si cambais la bomba centrífuga del agua. Me explico, se puede cambiar y según me dijeron se debe cambiar. Lo malo es que la nueva es un tanto más cutre de "lata" por decirlo de alguna manera y necesita el separador.

Lo que si debes tener cuidado con el número de serie es con el eje que lleva el engranaje dentado que hace de bomba de aceite. Hay de 17 y 19 piñones creo y por supuesto tienen distintos tamaños.

A mi al principio, como ya he expuesto, me perdía un poco. El retén se asentó en su sitio, no me digas cómo pero el muelle igual tiene algo que ver, y ya no me pierde. También revisa bridas, yo no había apretado bien una, y las juntas, hasta que cerró bien me parecía que perdia por la junta de la tapa del agua, por un puntito.

Suerte y ya verás como se arregla... yo también desesperé... un poco...

alberto43
Curiosea en La Kausa
Mensajes: 112
Registrado: Mar May 05, 2009 10:18 am
Ubicación: ASTURIAS

REPARACION BOMBA AGUA

Mensajepor alberto43 » Dom May 17, 2009 11:51 pm

Nada amigos, la culpa es mía, ya que una vez montado todo el tema (retenes y piñon nuevo) metí agua por el bote lateral pero se me olvidó rellenar el radiador........y claro, al darle al boton me cargué el retén de agua. Al poco metí agua en el radiador y logicamente me perdía...........Nada, mañana a pedir otro retén y a montarlo de nuevo..Así se aprende. Gracias por todo amigos.

Alberto.

salvador1
Mensajes: 11
Registrado: Mié Sep 27, 2017 2:36 pm
Contactar:

Re: Reparación bomba agua y aceite de k75

Mensajepor salvador1 » Mar Feb 20, 2018 2:10 pm

buenas amigos aunque se no sen bien las imagenes, la explicacion esta muy completa


Volver a “Foro Técnico II”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado