Mi k100 no arranca

Para preguntar y responder vuestras dudas técnicas acerca de la K de BMW
ashburn
Mensajes: 3
Registrado: Sab Sep 05, 2015 10:50 am

Mi k100 no arranca

Mensajepor ashburn » Mié Sep 09, 2015 8:49 pm

Holas buenas, hace poco me compre una K100 del 84,
evidentemente antes de comprarla la arranque con mucho humo, pero sonaba guay, la probé, todo parecía correcto.

Ahora ya la tengo en casa, hasta aqui guay,

Bateria nueva;
Deposito lleno
Bomba de gasolina, OK
Luz verde en punto muerto
Pongo estarter al tope
Le doy al botón de arranque....

Solo se oye el motor de arranque.... en uno de los muchos intentos se oyó al fin el brom tímido del motor intentando arrancar... pero nada

No se que mas hacer... he pensado en desmontar la regleta de la inyección pero creo que ese no es el problema... Ya que hace menos de una semana arranco a la primera después de estar 8 meses parada...
He leído por el foro que con la pata de cabra puesta se cierra la inyección de gasolina, la pata va un poco loca, se suelta... podría ser ese el problema? Como lo puedo solucionar?


Gracias!!! :)

ashburn
Mensajes: 3
Registrado: Sab Sep 05, 2015 10:50 am

Mensajepor ashburn » Jue Sep 10, 2015 2:17 pm

Vale, ahora si arranca, lo que no aguanta el relentí...
Lo que me paso fue que la batería no tenia mucha fuerza, la cargue de nuevo y palante... ahora le pondré gasolina a ver si es eso!!

Avatar de Usuario
Mikel
Maestro Mekánico
Mensajes: 1553
Registrado: Jue Feb 22, 2007 10:51 am
Ubicación: Elgoibar
Contactar:

arranque

Mensajepor Mikel » Jue Sep 10, 2015 11:45 pm

Bienvenido, Ash ¿como va lo del arranque?
Manuales BMW
Imagen Las cosas de montar no se dejan.


Volver a “Foro Técnico”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado